SMA: Elevated error rate
Resolved·Degraded performance

This issue is now resolved.

Thu, Aug 15, 2024, 07:05 AM
(1 year ago)
·
Affected components
Updates

Resolved

This issue is now resolved.

Thu, Aug 15, 2024, 07:05 AM

Monitoring

SMA’s APIs are currently experiencing instability, which may cause devices on Enode to be unreachable. Similarly, the vendor’s 1st party app is also experiencing issues. We are monitoring the situation.

Wed, Aug 14, 2024, 08:06 AM(22 hours earlier)
Powered by