No components marked as affected
Resolved
This issue is now resolved.
Monitoring
A fix has been implemented and we are monitoring the results.
Identified
Start/stop control error rates are marginally elevated compared to our historical baseline. We are investigating.